On your system, if you have installed multiple versions of PHP (eg PHP 7.2 and PHP 5.6 both). PHP 7.2 is running as default PHP for Apache and CLI. For any requirement, you need to use PHP 5.6. Then you don’t need to remove PHP 7.2. You can simply switch your PHP version to...